Allgemeines

    1. upgrade debian buster auf debian bullseye => libc6-dev : Beschädigt: libgcc-8-dev (< 8.4.0-2~) aber 8.3.0-6+rpi1 soll installiert werden 1

      • herrmeier
    2. Replies
      1
      Views
      772
      1
    3. pisel

    1. Raspberry Pi Imager mit versteckten Einstellungen 6

      • Steinardo
    2. Replies
      6
      Views
      994
      6
    3. msol

    1. Raspberry Pi bootet nicht mehr: Kernel panic - not syncing 8

      • HerrBlauzahn
    2. Replies
      8
      Views
      5.6k
      8
    3. HerrBlauzahn

Display Options