Allgemeines

    1. upgrade debian buster auf debian bullseye => libc6-dev : Beschädigt: libgcc-8-dev (< 8.4.0-2~) aber 8.3.0-6+rpi1 soll installiert werden 1

      • herrmeier
    2. Replies
      1
      Views
      772
      1
    3. pisel

    1. Kein Booten nach sudo apt-get upgrade 31

      • xxx_turbo_xxx
    2. Replies
      31
      Views
      3.1k
      31
    3. SparklingBird60393

    1. Problem bei apt-get upgrade 12

      • Karel
    2. Replies
      12
      Views
      1.8k
      12
    3. Karel

Display Options