Mehrere fehlende Python-Module bei Anki-Installation

  • 1.:


    /usr/lib/python3/dist-packages/PyQt5


    2.:



    und 3.:


    Code
    1. pi@raspberrypi:~ $ /usr/bin/env python3 -c "import sys; print(sys.path)"
    2. ['', '/usr/lib/python35.zip', '/usr/lib/python3.5', '/usr/lib/python3.5/plat-arm-linux-gnueabihf', '/usr/lib/python3.5/lib-dynload', '/usr/local/lib/python3.5/dist-packages', '/usr/lib/python3/dist-packages']


    MfG