openmediavault

  • Hey Leute,


    Ich versuche gerade ein Nas mit OMV zu bauen und habe PiOS lite 32bit installiert (für RaspberriPi 4) und möchte eben über das skript das OMV installierten.


    wget -O – https://github.com/OpenMediaVa…Script/raw/master/install | sudo bash



    doch leider ist der download nach 0,0004 Sekunden fertig und es ist nichts passiert ... jemand eine idee wieso :wallbash:


    ich habe es nach beiden anleitungen versucht zu mache...leider ohne erfolg.

    -

    https://www.heise.de/download/product/openmediavault-95352>

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Danke für die Hilfe...


    Gruß...:danke_ATDE:

  • Moin AlphaKevin,


    mhm, bei mir geht es...


    Gib mal nur den nachfolgenden Text in einer Konsole/Terminal ein:wget -O – https://github.com/OpenMediaVa…Script/raw/master/install


    Dann solltest du das Installscript sehen. Wenn das OK ist, mal wget -O – https://github.com/OpenMediaVa…Script/raw/master/install | bash, also ohne "sudo". Da sollte eine Fehlermeldung kommen.


    Ansonsten musst du deine Eingaben mal hier posten, aber deine Eingaben!


    73 de Bernd

    Ich habe KEINE Ahnung und davon GANZ VIEL!!
    Bei einer Lösung freue ich mich über ein ":thumbup:"

    Vielleicht trifft man sich in der RPi-Plauderecke.