EcoDms Raspi4 Installationsprobleme

  • Hi,


    hat es von euch einer geschafft EcoDms auf dem Pi (egal ob 3 oder 4) zu installieren?


    Ich laufe immer in die Fehlermeldung

    Code
    E: Paket ecodmsserver kann nicht gefunden werden.

    Hinzugefügt habe ich folgende debs


    Code
    deb http://www.ecodms.de/ecodms_210664/buster /
    
    deb http://www.ecodms.de/ecodms_180964/stretch /
    deb http://www.ecodms.de/ecodms_180964/raspi /

    Keine Davon scheint zu funktionieren.