Posts by pill

    Also vom USB Stick läuft es einwandfrei. Beim Abspielen zeigt er trotzdem DTS an......er gibt es aber auf dem Analoganschluss aus.

    Hi,


    beim aktuellen Release stocken die HD Filme beim Abspielen. Kann es sein das der Puffer falsch eingestellt ist? Wo kann ich das ändern?


    Ich spiele vom NAS per 100mbit ab und bei dem Release vorher lief alles tadellos.

    Hi,


    gestern habe ich nach längerer Zeit mal wieder XBMC gestartet und es wurde auch sofort ein Update geladen. Danach lief es spürbar flüssiger als die Versionen davor!


    Hervorragende Arbeit!


    :D

    Also ich hab mein erstes Raspi bei Farnell bestellt. Sonntag bestellt.....Montag kam die Versandbestätigung und Freitag oder Samstag war das Paket da.


    Ich bestelle gleich noch eins da.

    Meine Gutschrift ist grade eingegangen...:)


    Jetzt haben die da ja auch die 512er Raspis.....aber es steht immer noch 6 Wochen Lieferzeit....:/


    Ich hab hier noch ein Behringer UCA222 rumliegen. Werde das bei Zeiten mal anschliessen und euch Feedback darüber geben.


    Aber auch ohne Pi ist das UCA222 wohl der genialste USB-Lärmer für nur 50 Euronen. :D


    Bei Amazon gibts das Ding für rund 25 Euro. Sag mal bescheid ob es am Raspi läuft....zusammen mit XBMC und DD5.1.


    Das Geld würde ich grade noch dafür ausgeben.


    http://www.amazon.de/Behringer-UCA222-USB-Audio-Interface/dp/B0023BYDHK/ref=sr_1_1?ie=UTF8&qid=1350052593&sr=8-1 (Affiliate-Link)

    Au Backe.....mein Herz setzte grad einmal kurz aus.... :D


    In der Liste ist ein Terratec USB Adapter mit optischem Ausgang.......der aber leider nur Stereo ausgibt.... :dodgy:
    (Bei Amazon gibts den gebraucht für 13 Euro!!)


    Gibt es überhaupt eine günstige Möglichkeit dem Raspi Dolby Digital zu entlocken?


    Ich hab schon mal nach HDMI Splitter gesucht.....die liegen allerdings bei 50 Euro glaub ich.....

    Auch ich habe gestern meine Bestellung bei RS storniert. Als ich bestellt habe waren es 12 Wochen Lieferzeit.....


    Die Mail, in der steht, das es 14 Werktage bis zur Erstattung dauert, kam hier auch.


    Bin mal gespannt....



    P.S. : Bei Furnell hat es ca. 1 Woche gedauert.

    Das Gehäuse ist an den Seiten rundum komplett offen.


    Ich habe zufällig noch zwei verschiedene superleise Lüfter liegen. Einen davon würde ich dann wohl verbauen.

    Ich habe am 3. September auch bei RS eins bestellt und da stand 12 Wochen Lieferzeit. Per Paypal bezahlt....


    Zwischendurch habe ich eins bei Farnell bestellt und innerhalb einer Woche bekommen.....


    Ich lass die Bestellung bei RS aber mal laufen....mal sehen...

    Hi,


    mein Raspi ist in einem Plexiglasgehäuse das an den Seiten offen ist (ebay 8 euro). Desweiteren habe ich einen Satz Kühlkörper installiert. Nun will ich noch einen kleinen leisen Lüfter seitlich durch das Gehäuse blasen lassen.


    Bin nun am überlegen, ob ich mir einen Adapter für den einen freien USB Port bastel oder mir einen Adapter bastel um von der MiniUSB-Stromversorgung die Versorgung für den Lüfter abzugreifen.


    Was wäre da besser? Hab hier zwei Lüfter liegen .....einer braucht 0.03A und der andere 0.11A bei 12V.


    Bei der zweiten Lösung bräuchte ich ein Y Kabel für MiniUSB....sowas hat Google aber noch nicht gefunden.


    Habe nachm Update


    "R" Bootlogo --> "Relax, XBMC will resume shortly..." --> Blau "Updating XBMC" -> "R" Bootlogo -->


    weiß jemand ne Lösung ?



    Hatte ich gestern auch. Ich habe meine SD Karte an meinem Windowsrechner formatiert und danach mit dem Installer neu bespielt.


    Das hiess zwar neuinstallation....es funzte danach aber wieder.