Threads by herrmeier

    1. Title
    2. Replies
    3. Last Reply
    1. upgrade debian buster auf debian bullseye => libc6-dev : Beschädigt: libgcc-8-dev (< 8.4.0-2~) aber 8.3.0-6+rpi1 soll installiert werden 1

      • herrmeier
    2. Replies
      1
      Views
      840
      1
    3. pisel

    1. updatedb vergisst 5

      • herrmeier
    2. Replies
      5
      Views
      2.2k
      5
    3. tom.angelripper

    1. usb hdd automount udev 8

      • herrmeier
    2. Replies
      8
      Views
      4.4k
      8
    3. herrmeier

    1. ssh keine Umlaute trotz dpkg-reconfigure und update-locale 30

      • herrmeier
    2. Replies
      30
      Views
      20k
      30
    3. pelztier

    1. sd-karte vor datenverlust schützen

      • herrmeier
    2. Replies
      0
      Views
      1.3k
    1. Netzwerkbrücke - qemu-host ubuntu - raspbian-qemu-guest 1

      • herrmeier
    2. Replies
      1
      Views
      2.5k
      1
    3. framp

    1. newbie hat Startprobleme 1

      • herrmeier
    2. Replies
      1
      Views
      1.5k
      1
    3. orb